<!DOCTYPE html>
<html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rundschau.at/xmlrpc.php">

<title>Unter dem Motto Partitur … | Rundschau | Oberländer Wochenzeitung</title>

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[343,427] -->
<meta name="description"  content="... lädt Huanza zur 28. Außerferner Kulturzeit ein In einer Partitur sind die einzelnen Stimmen bzw. Instrumente eines Orchesters in Noten aufgeschrieben und" />

<link rel="canonical" href="http://www.rundschau.at/unter-dem-motto-partitur/" />
<meta property="og:title" content="Unter dem Motto Partitur … | Rundschau | Oberländer Wochenzeitung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rundschau.at/unter-dem-motto-partitur/" />
<meta property="og:image" content="http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-1280x854.jpg" />
<meta property="og:site_name" content="Rundschau | Oberländer Wochenzeitung" />
<meta property="og:description" content="... lädt Huanza zur 28. Außerferner Kulturzeit ein In einer Partitur sind die einzelnen Stimmen bzw. Instrumente eines Orchesters in Noten aufgeschrieben und eingeteilt. Sie alle ergeben ein klangvolles Ganzes. Die Partitur der Außerferner Kulturzeit lädt zu lebendiger Unterhaltung ein. Huanza-Obfrau Veronika Kunz-Radolf sieht als spannendstes in der Kunst nicht das Werk, sondern den Prozess, der dann beginnt, wenn sich die Besucher damit auseinandersetzen. Die 28. Außerferner Kulturzeit wird am 10. September mit einer Strauss-Gala eröffnet. Um 17 Uhr spielt das Quartett à la carte von Schülern der Landesmusikschule Reutte-Außerfern in der Sankt Anna Kirche in Reutte auf. Um 18 Uhr geben dann die Bürgermusikkapelle Reutte und die Walzerprofis aus Kempten beim &quot;anderzeitigen&quot; Neujahrskonzert das Motto &quot;alles Walzer&quot; aus. Am 15. September weht ab 19 Uhr &quot;Föhn&quot; durch die Galerie Augenblick in Tannheim. Föhn ist in diesem Fall nicht der warme, Kopfschmerz verursachende Fallwind aus dem" />
<meta property="article:published_time" content="2017-08-29T18:00:58Z" />
<meta property="article:modified_time" content="2017-08-29T15:28:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Unter dem Motto Partitur … | Rundschau | Oberländer Wochenzeitung" />
<meta name="twitter:description" content="... lädt Huanza zur 28. Außerferner Kulturzeit ein In einer Partitur sind die einzelnen Stimmen bzw. Instrumente eines Orchesters in Noten aufgeschrieben und eingeteilt. Sie alle ergeben ein klangvolles Ganzes. Die Partitur der Außerferner Kulturzeit lädt zu lebendiger Unterhaltung ein. Huanza-Obfrau Veronika Kunz-Radolf sieht als spannendstes in der Kunst nicht das Werk, sondern den Prozess, der dann beginnt, wenn sich die Besucher damit auseinandersetzen. Die 28. Außerferner Kulturzeit wird am 10. September mit einer Strauss-Gala eröffnet. Um 17 Uhr spielt das Quartett à la carte von Schülern der Landesmusikschule Reutte-Außerfern in der Sankt Anna Kirche in Reutte auf. Um 18 Uhr geben dann die Bürgermusikkapelle Reutte und die Walzerprofis aus Kempten beim &quot;anderzeitigen&quot; Neujahrskonzert das Motto &quot;alles Walzer&quot; aus. Am 15. September weht ab 19 Uhr &quot;Föhn&quot; durch die Galerie Augenblick in Tannheim. Föhn ist in diesem Fall nicht der warme, Kopfschmerz verursachende Fallwind aus dem" />
<meta name="twitter:image" content="http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-1280x854.jpg" />
<meta itemprop="image" content="http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-1280x854.jpg" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-89386857-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rundschau | Oberländer Wochenzeitung &raquo; Feed" href="http://www.rundschau.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rundschau | Oberländer Wochenzeitung &raquo; Kommentar-Feed" href="http://www.rundschau.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rundschau | Oberländer Wochenzeitung &raquo; Unter dem Motto Partitur &#8230; Kommentar-Feed" href="http://www.rundschau.at/unter-dem-motto-partitur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rundschau.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rundschau.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.rundschau.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='http://www.rundschau.at/wp-content/plugins/dw-social-share/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='http://www.rundschau.at/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rundschau.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cw-rundschau-main-css'  href='http://www.rundschau.at/wp-content/themes/cw-rundschau/assets/css/cw-rundschau.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cw-rundschau-style-css'  href='http://www.rundschau.at/wp-content/themes/cw-rundschau/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cw-rundschau-print-css'  href='http://www.rundschau.at/wp-content/themes/cw-rundschau/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<link rel='stylesheet' id='cw-rundschau-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.rundschau.at/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rundschau.at?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rundschau.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.rundschau.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/themes/cw-rundschau/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/themes/cw-rundschau/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.rundschau.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rundschau.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rundschau.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argusaugen an der Grenze' href='http://www.rundschau.at/argusaugen-an-der-grenze/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rundschau.at/?p=12633' />
<link rel="alternate" type="application/json+oembed" href="http://www.rundschau.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rundschau.at%2Funter-dem-motto-partitur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rundschau.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rundschau.at%2Funter-dem-motto-partitur%2F&#038;format=xml" />
<style type="text/css">a {color: #d67200}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #d67200}.site-footer #footer-widgets .widget-title {color: #d67200}.site-footer .footer-navigation, #footer-widgets { border-color: #d67200}#footer-widgets .widget_nav_menu:after {background-color: #d67200}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .cw_rundschau_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .cw_rundschau_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rundschau.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12633 single-format-standard layout-wide sidebar-right wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://www.rundschau.at/" rel="home" class="site-logo"><img src="//www.rundschau.at/wp-content/uploads/2016/08/RS-Logo-RGB_Web.jpg" title="Rundschau | Oberländer Wochenzeitung"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="cw_columns-6" class="widget cw_columns news-column">			<div class="row"> 					<div class="col-sm-4 widget_text" id="text-cw-widget-2">
								<div class="textwidget"><a href="/kleinanzeigen"><img src="http://www.rundschau.at/wp-content/uploads/2016/09/rsH_KA.jpg" alt="Kleinanzeigen" /></a></div>
							</div> 					<div class="col-sm-4 widget_text" id="text-cw-widget-3">
								<div class="textwidget"><a href="/epaper"><img src="http://www.rundschau.at/wp-content/uploads/2016/09/rsH_EP.jpg" alt="e-Paper" /></a></div>
							</div> 					<div class="col-sm-4 widget_text" id="text-cw-widget-1">
								<div class="textwidget"><a href="http://www.rundschau.at" target="_blank"><img src="http://www.rundschau.at/wp-content/uploads/2017/01/rsh_ae2.jpg" alt="e-Paper" /></a></div>
							</div>  </div> </aside></div>
							</div>
						<div class="navigation-wrap under-navigation-activated">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://www.rundschau.at/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.rundschau.at/wp-content/uploads/2016/08/RS-Logo-RGB_Web.jpg" title="Rundschau | Oberländer Wochenzeitung">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-hauptmenue" class="nav navbar-nav navbar-left"><li class="menu-start"><a href="http://www.rundschau.at">Start</a></li>
<li class="menu-chronik"><a href="http://www.rundschau.at/category/chronik/">Chronik</a></li>
<li class="menu-politik"><a href="http://www.rundschau.at/category/politik/">Politik</a></li>
<li class="menu-wirtschaft"><a href="http://www.rundschau.at/category/wirtschaft/">Wirtschaft</a></li>
<li class="current-post-ancestor active current-post-parent menu-kultur"><a href="http://www.rundschau.at/category/kultur/">Kultur</a></li>
<li class="menu-sport"><a href="http://www.rundschau.at/category/sport/">Sport</a></li>
<li class="menu-galerie"><a href="http://www.rundschau.at/category/galerie/">Galerie</a></li>
<li class="menu-kleinanzeigen"><a href="http://www.rundschau.at/kleinanzeigen/">Kleinanzeigen</a></li>
<li class="menu-e-paper"><a href="http://www.rundschau.at/epaper/">e-Paper</a></li>
<li class="dropdown menu-service"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/aerztedienste">Service <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-aerztedienste"><a href="http://www.rundschau.at/aerztedienste/">Ärztedienste</a></li>
	<li class="menu-herzlichkeiten"><a href="http://www.rundschau.at/herzlichkeiten/">Herzlichkeiten</a></li>
	<li class="menu-babys-aus-der-region"><a href="http://www.rundschau.at/babys-aus-der-region/">Babys aus der Region</a></li>
	<li class="menu-traueranzeigen"><a href="http://www.rundschau.at/traueranzeigen/">Traueranzeigen</a></li>
	<li class="menu-tarife-mediadaten"><a href="http://www.rundschau.at/tarife/">Tarife &#038; Mediadaten</a></li>
	<li class="menu-satzspiegel"><a href="http://www.rundschau.at/tarife/satzspiegel/">Satzspiegel</a></li>
	<li class="menu-datenaustausch"><a href="http://www.rundschau.at/tarife/datenaustausch/">Datenaustausch</a></li>
</ul>
</li>
<li class="dropdown menu-kontakt"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="http://www.rundschau.at/kontakt/">Kontakt <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-team"><a href="http://www.rundschau.at/kontakt/team/">Team</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
											</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget cw_rundschau_widget_news_ticker">		<h2 class="widget-title">Aktuelle Berichte:</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="http://www.rundschau.at/argusaugen-an-der-grenze/">Argusaugen an der Grenze</a>
								</li>
							<li>
					<a href="http://www.rundschau.at/welches-tier-mag-das-gewesen-sein/">Welches Tier mag das gewesen sein?</a>
								</li>
							<li>
					<a href="http://www.rundschau.at/mehrerlei-mass-bier/">Mehrerlei Maß Bier</a>
								</li>
							<li>
					<a href="http://www.rundschau.at/geben-fuer-leben/">Geben für Leben</a>
								</li>
							<li>
					<a href="http://www.rundschau.at/am-urisee-das-erste-haus-am-platz/">Am Urisee das erste Haus am Platz</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="http://www.rundschau.at/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Suchen">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-12633" class="post-12633 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur category-reutte tag-andreas-reisigl tag-ausgabe-reutte tag-buecherei-reutte tag-buergemusikkapelle-reutte tag-dkeanatspfarrkirche tag-eva-pfefferkorn tag-evangelische-pfarrkirche tag-galerie-augenblick tag-georg-clementi tag-hlw-reutte tag-huanza tag-ines-scheidle tag-j-m-waldegger tag-jugendzentrum-smile tag-kempten tag-kirchwiese tag-kulturzeit tag-kulturzentrum-vils tag-maerchencafe tag-markus-linder tag-michaela-dietl tag-michaela-suitner tag-michaela-togan tag-opas-diandl tag-partitur tag-peter-rabl tag-sankt-anna tag-silent-disco tag-strauss-gala tag-susanne-loewit tag-tanzschule-dartmann tag-uli-bree tag-veronika-kunz-radolf tag-vz-breitenwang tag-walzerprofis tag-werner-rumpf tag-wunschbox">
		<header class="entry-header">
			<h1 class="entry-title">Unter dem Motto Partitur &#8230;</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://www.rundschau.at/category/kultur/" rel="category tag">Kultur</a>, <a href="http://www.rundschau.at/category/reutte/" rel="category tag">Reutte</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.rundschau.at/unter-dem-motto-partitur/" rel="bookmark"><span class="entry-date published">August 29, 2017</span><span class="updated sr-only">August 29, 2017</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://www.rundschau.at/author/sabsch/">Sabine Schretter</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail">
 <img width="1280" height="854" src="http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp.jpg 1280w, http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-300x200.jpg 300w, http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-768x512.jpg 768w, http://www.rundschau.at/wp-content/uploads/2017/08/unter-dem-motto-2sp-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px" /> <!-- this displays the featured image -->
 Es fliegt, es fliegt ... ein pinker Schirm! Pink ist die Farbe der diesjährigen Kulturzeit. RS-Fotos: Schretter <!-- this is the above code to display the caption -->
</div> 
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<h4>&#8230; lädt Huanza zur 28. Außerferner Kulturzeit ein</h4>
<p><strong>In einer Partitur sind die einzelnen Stimmen bzw. Instrumente eines Orchesters in Noten aufgeschrieben und eingeteilt. Sie alle ergeben ein klangvolles Ganzes. Die Partitur der Außerferner Kulturzeit lädt zu lebendiger Unterhaltung ein.</strong></p><!--Ad Injection:random--><div style='padding-top:10px;padding-bottom:20px;'><center><div><img src="http://p367986.webspaceconfig.de/ads/banner/banner1482269758.jpg" height="90" width="620"/></div></center></div>
<p>Huanza-Obfrau Veronika Kunz-Radolf sieht als spannendstes in der Kunst nicht das Werk, sondern den Prozess, der dann beginnt, wenn sich die Besucher damit auseinandersetzen.<br />
Die 28. Außerferner Kulturzeit wird am 10. September mit einer Strauss-Gala eröffnet. Um 17 Uhr spielt das Quartett à la carte von Schülern der Landesmusikschule Reutte-Außerfern in der Sankt Anna Kirche in Reutte auf. Um 18 Uhr geben dann die Bürgermusikkapelle Reutte und die Walzerprofis aus Kempten beim „anderzeitigen“ Neujahrskonzert das Motto „alles Walzer“ aus.  Am 15. September weht ab 19 Uhr „Föhn“ durch die Galerie Augenblick in Tannheim. Föhn ist in diesem Fall nicht der warme, Kopfschmerz verursachende Fallwind aus dem Süden, Föhn ist eine Künstlervereinigung aus München, die Wind sammelt und durch die Gassen – gerne auch gegen den Mainstream – fegen lässt. Die Ausstellung der professionell arbeitenden Künstler ist bis 8. Oktober in der Galerie Augenblick zu sehen.<br />
„Kraftgesang und Freudenschrei“ werden am 16. September, ab 9.30 Uhr, im Kulturzentrum Vils erschallen. Beim Jodeln, dem Singen ohne Text, lassen sich Nachrichten und Geschichten ohne Sprachbarriere über weite Dinstanzen übertragen. „Markus jodelt“ in Vils und lädt zum Workshop „Jodelspiel“ ein.<br />
„Opas Diandl“ tritt am 16. Septamber ebenfalls in Vils auf. Die zierliche Geigerin und die vier Bärtigen präsentieren sich traditionell, aber anders und verwurzelt, aber nicht gefangen. Vielseitig setzen sie Instrumente und Stimme  ein – mit Ehrfurcht vor der Tradition und einem humorvollen Augenzwinkern.<br />
Zuhören, seinen Platz finden und  in der geräuschvollen Zeit ein neues Hören entwickeln kann am 17. September, um 17 Uhr, auf der Kirchwiese in Reutte probiert werden. Sitzgelegenheiten aus Altem, Gebrauchtem, Kaputtem oder achtlos Weggeworfenem  laden zum Rasten und  Lauschen ein.<br />
Susanne Loewit zeigt „Unendlich gegenwärtig“ – die Illustrationen, die sie für ihr Sagenbuch gemalt hat. Ab 21 September bis 6. Oktober sind die großformatigen Gouachen in der Dengelgalerie zu sehen. Die Vernissage der Ausstellung findet am 21. September um 19 Uhr in der Dengelgalerie in Reutte statt. Musikalisch begleitet Andreas Reisigl mit seinem Hang die Ausstellungseröffnung. Wer genau schaut, wird auch eine Sage aus dem Außerfern entdecken.<br />
Hexenkaffee, Elfentrank und Zwergenkekse werden ab 26. September an sieben Terminen jeweils von 17 bis 18 Uhr im Märchencafé in der Dengelgalerie gereicht. Die märchenhaften Lesungen finden am Dienstag, dem 26. September mit Michaela Suitner, am Mittwoch, dem 27 September, mit Michaela Togan, am Donnerstag, dem 28. September mit Ines Scheidle, am Freitag, dem 29. September mit Elmar Fuchs, am Dienstag, dem 3. Oktober, mit Michaela Suitner, am Mittwoch, dem 4. Oktober, mit Eva Pfefferkorn und am Donnerstag, dem 5. Oktober, mit Werner Rumpf statt.<br />
Ein anonymer Autor, der lustig schreibt und eigentlich gut bekannt ist, stellt sein neues Buch am 22. September in der Bücherei Reutte vor. Der vom Schicksal arg gebeutelte Martin trifft die zauberhafte Eloise, die genau das ist, was er gerade braucht. Allerdings hat Martin die Rechnung ohne seine Schwiegermutter in spe gemacht. Welcher  Autor mag sich wohl hinter dem Namen J.M. Waldegger verbergen?Tango im Topf wird am 23. September in der HLW Reutte serviert. Südamerikanische Spezialitäten, begleitet von Tangomusik und unterhalten von den Tanzprofis der Tanzschule Dartmann aus Füssen – Herz, was willst du mehr. Gegen ein leichts Völlegefühl nach dem wunderbaren Drei-Gänge-Menü helfen Tangoschritte.<br />
„13 Weiber“ – zehn Akkordeonspielerinnen, zwei Sopranistinnen und eine Alphornbläserin – erfüllen am 30. September um 20 Uhr die evangelische Pfarrkirche in Reutte mit ihren Klängen. Michaela Dietl verarbeitet mit ihrem „Requiem“ die Endlichkeit des Lebens, eindrucksvoll untemauert von der Tänzerin Viorica Prepelita.<br />
Auch der Klassik wird Genüge getan. In der Dekanatspfarrkirche Breitenwang wird am 1. Oktober um 11.15 Uhr zur Matinée „Mozartissimo“ geladen. Das „cedag-Quartett“ beginnt im ersten Teil mit dem „Dissonanzenquartett“ in C-Dur. Im zweiten Teil tritt auch Peter Rabl, Mitglied des Tiroler Sinfonischen Orchesters, mit auf. Im Kirchenraum wird dann das Quintett für Klarinette, zwei Violinen, Viola und Violoncello zu hören sein.<br />
Der Weg in die Vorstadt wird am 5. Oktober beschritten und führt direkt ins VZ Breitenwang. Zwei „zuagroaste“ Tiroler huldigen den Frauen und tragen Weiberg&#8217;schichten&amp;Weiberlieder vor. Uli Brée, bekannt als Autor der Vorstadtweiber und Markus Linder, Schauspieler und Kabaretist, zollen dem gar nicht so schwachen Geschlecht ihren Respekt.<br />
Gibt es eine Disco, in der man keinen Gehörschaden davonträgt? Bei der Außerferner Kulturzeit schon! Im Jugendzentrum „Smile“ kann am 6. Oktober in der „Silent Disco“, also der stillen Diskothek, so richtig abgetanzt werden. Allerdings dröhnt die Musik nicht aus Verstärkern, sie gelangt über Funkkopfhörer, die die Gäste erhalten, direkt an die Ohren.  In die Musik eintauchen, sich ein bißchen dabei verlieren und dennoch miteinander in Kommunikation treten, ist ein völlig neues Gefühl.</p>
<p>Wünsch dir was. Ab Anfang September wird für zwei Wochen die rosa Wunschbox am Kirchplatz in Reutte aufgestellt. Ganz altmodisch, mit einem Telefonhörer, können Wünsche, Fantasien und Anliegen in der Box deponiert werden. Alle Wünsche werden aufgearbeitet und am 6. Oktober, um 20 Uhr, in der Dengelgalerei als Theaterperformance präsentiert.<br />
Zur Finissage der Kulturzeit nimmt Georg Clementi die Besucher auf eine Theaterreise durch die Welt des Weines mit. „Solo Vino“ ist berauschend, ein bisschen surreal und Weinliebhabern sowie Abstinenzlern wärmstens empfohlen. Im rosa Programmheft – der Partitur – sind alle Informationen zur 28. Außerferner Kulturzeit nachzulesen.</p>
						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-custom"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li class="dwss-twitter"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="dwss-google-plus"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li><li class="dwss-pinterest"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li><li class="dwss-print" ><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-print"></i> <span>Print</span></a></li></ul>

		</div>
		<div class="tags-links"><h3>Tags</h3> <a href="http://www.rundschau.at/tag/andreas-reisigl/" rel="tag">Andreas Reisigl</a>, <a href="http://www.rundschau.at/tag/ausgabe-reutte/" rel="tag">Ausgabe Reutte</a>, <a href="http://www.rundschau.at/tag/buecherei-reutte/" rel="tag">Bücherei Reutte</a>, <a href="http://www.rundschau.at/tag/buergemusikkapelle-reutte/" rel="tag">Bürgemusikkapelle Reutte</a>, <a href="http://www.rundschau.at/tag/dkeanatspfarrkirche/" rel="tag">Dkeanatspfarrkirche</a>, <a href="http://www.rundschau.at/tag/eva-pfefferkorn/" rel="tag">Eva Pfefferkorn</a>, <a href="http://www.rundschau.at/tag/evangelische-pfarrkirche/" rel="tag">Evangelische Pfarrkirche</a>, <a href="http://www.rundschau.at/tag/galerie-augenblick/" rel="tag">Galerie Augenblick</a>, <a href="http://www.rundschau.at/tag/georg-clementi/" rel="tag">Georg Clementi</a>, <a href="http://www.rundschau.at/tag/hlw-reutte/" rel="tag">HLW Reutte</a>, <a href="http://www.rundschau.at/tag/huanza/" rel="tag">Huanza</a>, <a href="http://www.rundschau.at/tag/ines-scheidle/" rel="tag">Ines Scheidle</a>, <a href="http://www.rundschau.at/tag/j-m-waldegger/" rel="tag">J.M. Waldegger</a>, <a href="http://www.rundschau.at/tag/jugendzentrum-smile/" rel="tag">Jugendzentrum Smile</a>, <a href="http://www.rundschau.at/tag/kempten/" rel="tag">Kempten</a>, <a href="http://www.rundschau.at/tag/kirchwiese/" rel="tag">Kirchwiese</a>, <a href="http://www.rundschau.at/tag/kulturzeit/" rel="tag">Kulturzeit</a>, <a href="http://www.rundschau.at/tag/kulturzentrum-vils/" rel="tag">Kulturzentrum Vils</a>, <a href="http://www.rundschau.at/tag/maerchencafe/" rel="tag">Märchencafe</a>, <a href="http://www.rundschau.at/tag/markus-linder/" rel="tag">Markus Linder</a>, <a href="http://www.rundschau.at/tag/michaela-dietl/" rel="tag">Michaela Dietl</a>, <a href="http://www.rundschau.at/tag/michaela-suitner/" rel="tag">Michaela Suitner</a>, <a href="http://www.rundschau.at/tag/michaela-togan/" rel="tag">Michaela Togan</a>, <a href="http://www.rundschau.at/tag/opas-diandl/" rel="tag">Opas Diandl</a>, <a href="http://www.rundschau.at/tag/partitur/" rel="tag">Partitur</a>, <a href="http://www.rundschau.at/tag/peter-rabl/" rel="tag">Peter Rabl</a>, <a href="http://www.rundschau.at/tag/sankt-anna/" rel="tag">Sankt Anna</a>, <a href="http://www.rundschau.at/tag/silent-disco/" rel="tag">silent Disco</a>, <a href="http://www.rundschau.at/tag/strauss-gala/" rel="tag">Strauss-Gala</a>, <a href="http://www.rundschau.at/tag/susanne-loewit/" rel="tag">Susanne Loewit</a>, <a href="http://www.rundschau.at/tag/tanzschule-dartmann/" rel="tag">Tanzschule Dartmann</a>, <a href="http://www.rundschau.at/tag/uli-bree/" rel="tag">Uli Bree</a>, <a href="http://www.rundschau.at/tag/veronika-kunz-radolf/" rel="tag">Veronika Kunz-Radolf</a>, <a href="http://www.rundschau.at/tag/vz-breitenwang/" rel="tag">VZ Breitenwang</a>, <a href="http://www.rundschau.at/tag/walzerprofis/" rel="tag">Walzerprofis</a>, <a href="http://www.rundschau.at/tag/werner-rumpf/" rel="tag">Werner Rumpf</a>, <a href="http://www.rundschau.at/tag/wunschbox/" rel="tag">Wunschbox</a></div>				</div>
		</div>


	</article>												<div class="author-info">
							<div class="author-avatar">
								<img src="http://www.rundschau.at/wp-content/uploads/2016/06/RS-Icon-150x150.png" width="72" height="72" alt="" class="avatar avatar-72 wp-user-avatar wp-user-avatar-72 photo avatar-default" />							</div>
							<div class="author-description">
								<h4>Über Sabine Schretter</h4>
																<a class="author-link" href="http://www.rundschau.at/author/sabsch/" rel="author">
									Alle Beiträge anzeigen von: Sabine Schretter <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.rundschau.at/argusaugen-an-der-grenze/" rel="prev">Argusaugen an der Grenze</a></div></div>
	</nav>																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-6" class="widget widget_text">			<div class="textwidget"><div></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neueste Beiträge</h2>		<ul>
					<li>
				<a href="http://www.rundschau.at/unter-dem-motto-partitur/">Unter dem Motto Partitur &#8230;</a>
						</li>
					<li>
				<a href="http://www.rundschau.at/argusaugen-an-der-grenze/">Argusaugen an der Grenze</a>
						</li>
					<li>
				<a href="http://www.rundschau.at/bei-ins-dahoam-in-wildermieming/">Bei ins Dahoam in Wildermieming</a>
						</li>
					<li>
				<a href="http://www.rundschau.at/welches-tier-mag-das-gewesen-sein/">Welches Tier mag das gewesen sein?</a>
						</li>
					<li>
				<a href="http://www.rundschau.at/erfolgreiche-touristische-route-beinahe-lueckenlos/">Erfolgreiche touristische Route beinahe lückenlos</a>
						</li>
				</ul>
		</aside>		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div></div></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.rundschau.at/category/chronik/" >Chronik</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.rundschau.at/category/galerie/" >Galerie</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.rundschau.at/category/glanzlichter/" >Glanzlichter</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.rundschau.at/category/imst/" >Imst</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.rundschau.at/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.rundschau.at/category/landeck/" >Landeck</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.rundschau.at/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.rundschau.at/category/reutte/" >Reutte</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.rundschau.at/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.rundschau.at/category/telfs/" >Telfs</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.rundschau.at/category/titelgeschichte/" >Titelgeschichte</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.rundschau.at/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://www.rundschau.at/category/wirtschaft/" >Wirtschaft</a>
</li>
		</ul>
</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div></div></div>
		</aside>		<aside id="news-grid-5" class="widget cw_rundschau_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.rundschau.at/category/video/">Kurz Notiert</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-12477 post type-post status-publish format-standard hentry category-video tag-kurz-notiert">
														<h3 class="entry-title"><a href="http://www.rundschau.at/kurz-notiert-34/">Kurz Notiert &#8211; 34</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe src="https://player.vimeo.com/video/230718907" width="625" height="352" frameborder="0" title="Rundschau 34" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</div>
	</div>
</div></div></div></div>
</div>
													</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
				<aside id="news-grid-3" class="widget cw_rundschau_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.rundschau.at/category/glanzlichter/">Glanzlichter</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-12607 post type-post status-publish format-standard hentry category-glanzlichter">
														<h3 class="entry-title"><a href="http://www.rundschau.at/der-weisse-hai/">Der weiße Hai</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-12272 post type-post status-publish format-standard hentry category-glanzlichter tag-erholung tag-ferien tag-reisen tag-urlaub">
														<h3 class="entry-title"><a href="http://www.rundschau.at/schau-schatzi-schau/">Schau, Schatzi – schau!</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-12049 post type-post status-publish format-standard hentry category-glanzlichter tag-frauenfussball tag-julian-nagelsmann tag-katharina-schiechtl tag-marko-arnautovic tag-weltmeisterschaft">
														<h3 class="entry-title"><a href="http://www.rundschau.at/heimat-grosser-toechter/">Heimat großer Töchter</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-11936 post type-post status-publish format-standard hentry category-glanzlichter tag-banken tag-finanzen tag-geld tag-kredit tag-technik">
														<h3 class="entry-title"><a href="http://www.rundschau.at/krawatten-bankomaten/">Krawatten &#038; Bankomaten</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-11767 post type-post status-publish format-standard hentry category-glanzlichter tag-alexander-van-der-bellen tag-brenner tag-christian-kern tag-guenther-platter tag-hans-peter-doskozil tag-sommer">
														<h3 class="entry-title"><a href="http://www.rundschau.at/gut-gepanzert/">Gut gepanzert</a></h3>
							<div class="entry-meta">
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.rundschau.at/2017/08/'> August 2017 &nbsp;(81)</option>
	<option value='http://www.rundschau.at/2017/07/'> Juli 2017 &nbsp;(74)</option>
	<option value='http://www.rundschau.at/2017/06/'> Juni 2017 &nbsp;(79)</option>
	<option value='http://www.rundschau.at/2017/05/'> Mai 2017 &nbsp;(101)</option>
	<option value='http://www.rundschau.at/2017/04/'> April 2017 &nbsp;(75)</option>
	<option value='http://www.rundschau.at/2017/03/'> März 2017 &nbsp;(61)</option>
	<option value='http://www.rundschau.at/2017/02/'> Februar 2017 &nbsp;(62)</option>
	<option value='http://www.rundschau.at/2017/01/'> Januar 2017 &nbsp;(56)</option>
	<option value='http://www.rundschau.at/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.rundschau.at/2016/11/'> November 2016 &nbsp;(38)</option>
	<option value='http://www.rundschau.at/2016/10/'> Oktober 2016 &nbsp;(40)</option>
	<option value='http://www.rundschau.at/2016/09/'> September 2016 &nbsp;(43)</option>
	<option value='http://www.rundschau.at/2016/08/'> August 2016 &nbsp;(43)</option>
	<option value='http://www.rundschau.at/2016/07/'> Juli 2016 &nbsp;(46)</option>
	<option value='http://www.rundschau.at/2016/06/'> Juni 2016 &nbsp;(46)</option>
	<option value='http://www.rundschau.at/2016/05/'> Mai 2016 &nbsp;(53)</option>
	<option value='http://www.rundschau.at/2016/04/'> April 2016 &nbsp;(44)</option>
	<option value='http://www.rundschau.at/2016/03/'> März 2016 &nbsp;(51)</option>
	<option value='http://www.rundschau.at/2016/02/'> Februar 2016 &nbsp;(49)</option>
	<option value='http://www.rundschau.at/2016/01/'> Januar 2016 &nbsp;(38)</option>

		</select>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div><img src="http://p367986.webspaceconfig.de/ads/banner/banner1482269603.jpg" height="300" width="255"/></div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8420112937944534",
    enable_page_level_ads: true
  });
</script></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RandspalteAdSense_001 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8420112937944534"
     data-ad-slot="6193437805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title">Umsetzung &#038; Hosting</h2>			<div class="textwidget"><a href="http://www.comwest.at" target="_blank"><img src="http://www.rundschau.at/wp-content/uploads/2017/01/cw_rs_hr.jpg"  width="100" alt="comwest.at" /></a></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Schlagwörter</h2><div class="tagcloud"><a href='http://www.rundschau.at/tag/ahmet-demir/' class='tag-link-83 tag-link-position-1' title='6 Themen' style='font-size: 8pt;'>Ahmet Demir</a>
<a href='http://www.rundschau.at/tag/alexander-van-der-bellen/' class='tag-link-95 tag-link-position-2' title='7 Themen' style='font-size: 8.4117647058824pt;'>Alexander Van der Bellen</a>
<a href='http://www.rundschau.at/tag/angelika-mader/' class='tag-link-251 tag-link-position-3' title='7 Themen' style='font-size: 8.4117647058824pt;'>Angelika Mader</a>
<a href='http://www.rundschau.at/tag/anton-mattle/' class='tag-link-35 tag-link-position-4' title='8 Themen' style='font-size: 8.8235294117647pt;'>Anton Mattle</a>
<a href='http://www.rundschau.at/tag/ausgabe-imst/' class='tag-link-8 tag-link-position-5' title='201 Themen' style='font-size: 20.023529411765pt;'>Ausgabe Imst</a>
<a href='http://www.rundschau.at/tag/ausgabe-landeck/' class='tag-link-13 tag-link-position-6' title='253 Themen' style='font-size: 20.764705882353pt;'>Ausgabe Landeck</a>
<a href='http://www.rundschau.at/tag/ausgabe-reutte/' class='tag-link-12 tag-link-position-7' title='353 Themen' style='font-size: 22pt;'>Ausgabe Reutte</a>
<a href='http://www.rundschau.at/tag/ausgabe-telfs/' class='tag-link-11 tag-link-position-8' title='221 Themen' style='font-size: 20.352941176471pt;'>Ausgabe Telfs</a>
<a href='http://www.rundschau.at/tag/breitenwang/' class='tag-link-966 tag-link-position-9' title='7 Themen' style='font-size: 8.4117647058824pt;'>Breitenwang</a>
<a href='http://www.rundschau.at/tag/christian-haerting/' class='tag-link-50 tag-link-position-10' title='27 Themen' style='font-size: 12.941176470588pt;'>Christian Härting</a>
<a href='http://www.rundschau.at/tag/christoph-stillebacher/' class='tag-link-132 tag-link-position-11' title='6 Themen' style='font-size: 8pt;'>Christoph Stillebacher</a>
<a href='http://www.rundschau.at/tag/christoph-walch/' class='tag-link-51 tag-link-position-12' title='7 Themen' style='font-size: 8.4117647058824pt;'>Christoph Walch</a>
<a href='http://www.rundschau.at/tag/cornelia-hagele/' class='tag-link-65 tag-link-position-13' title='6 Themen' style='font-size: 8pt;'>Cornelia Hagele</a>
<a href='http://www.rundschau.at/tag/drei-tannen-stadion/' class='tag-link-1638 tag-link-position-14' title='6 Themen' style='font-size: 8pt;'>Drei-Tannen-Stadion</a>
<a href='http://www.rundschau.at/tag/ehrwald/' class='tag-link-976 tag-link-position-15' title='7 Themen' style='font-size: 8.4117647058824pt;'>Ehrwald</a>
<a href='http://www.rundschau.at/tag/elmen/' class='tag-link-932 tag-link-position-16' title='7 Themen' style='font-size: 8.4117647058824pt;'>Elmen</a>
<a href='http://www.rundschau.at/tag/ernst-schoepf/' class='tag-link-60 tag-link-position-17' title='7 Themen' style='font-size: 8.4117647058824pt;'>Ernst Schöpf</a>
<a href='http://www.rundschau.at/tag/guenther-platter/' class='tag-link-54 tag-link-position-18' title='29 Themen' style='font-size: 13.188235294118pt;'>Günther Platter</a>
<a href='http://www.rundschau.at/tag/haiming/' class='tag-link-214 tag-link-position-19' title='8 Themen' style='font-size: 8.8235294117647pt;'>Haiming</a>
<a href='http://www.rundschau.at/tag/hans-peter-bock/' class='tag-link-41 tag-link-position-20' title='8 Themen' style='font-size: 8.8235294117647pt;'>Hans-Peter Bock</a>
<a href='http://www.rundschau.at/tag/hans-rubatscher/' class='tag-link-76 tag-link-position-21' title='7 Themen' style='font-size: 8.4117647058824pt;'>Hans Rubatscher</a>
<a href='http://www.rundschau.at/tag/heiner-ginther/' class='tag-link-738 tag-link-position-22' title='7 Themen' style='font-size: 8.4117647058824pt;'>Heiner Ginther</a>
<a href='http://www.rundschau.at/tag/helmut-mall/' class='tag-link-48 tag-link-position-23' title='6 Themen' style='font-size: 8pt;'>Helmut Mall</a>
<a href='http://www.rundschau.at/tag/ina-kannenberg/' class='tag-link-1332 tag-link-position-24' title='7 Themen' style='font-size: 8.4117647058824pt;'>Ina Kannenberg</a>
<a href='http://www.rundschau.at/tag/jakob-wolf/' class='tag-link-59 tag-link-position-25' title='9 Themen' style='font-size: 9.2352941176471pt;'>Jakob Wolf</a>
<a href='http://www.rundschau.at/tag/johannes-tratter/' class='tag-link-73 tag-link-position-26' title='12 Themen' style='font-size: 10.141176470588pt;'>Johannes Tratter</a>
<a href='http://www.rundschau.at/tag/josef-geisler/' class='tag-link-53 tag-link-position-27' title='16 Themen' style='font-size: 11.129411764706pt;'>Josef Geisler</a>
<a href='http://www.rundschau.at/tag/josef-leitner/' class='tag-link-61 tag-link-position-28' title='8 Themen' style='font-size: 8.8235294117647pt;'>Josef Leitner</a>
<a href='http://www.rundschau.at/tag/landeck/' class='tag-link-42 tag-link-position-29' title='6 Themen' style='font-size: 8pt;'>Landeck</a>
<a href='http://www.rundschau.at/tag/lea-germey/' class='tag-link-1333 tag-link-position-30' title='6 Themen' style='font-size: 8pt;'>Lea Germey</a>
<a href='http://www.rundschau.at/tag/luis-oberer/' class='tag-link-67 tag-link-position-31' title='13 Themen' style='font-size: 10.470588235294pt;'>Luis Oberer</a>
<a href='http://www.rundschau.at/tag/manfred-jenewein/' class='tag-link-69 tag-link-position-32' title='8 Themen' style='font-size: 8.8235294117647pt;'>Manfred Jenewein</a>
<a href='http://www.rundschau.at/tag/norbert-tanzer/' class='tag-link-262 tag-link-position-33' title='12 Themen' style='font-size: 10.141176470588pt;'>Norbert Tanzer</a>
<a href='http://www.rundschau.at/tag/reutte/' class='tag-link-43 tag-link-position-34' title='10 Themen' style='font-size: 9.5647058823529pt;'>Reutte</a>
<a href='http://www.rundschau.at/tag/rudolf-koell/' class='tag-link-37 tag-link-position-35' title='6 Themen' style='font-size: 8pt;'>Rudolf Köll</a>
<a href='http://www.rundschau.at/tag/sepp-koell/' class='tag-link-264 tag-link-position-36' title='6 Themen' style='font-size: 8pt;'>Sepp Köll</a>
<a href='http://www.rundschau.at/tag/siegmund-geiger/' class='tag-link-45 tag-link-position-37' title='20 Themen' style='font-size: 11.870588235294pt;'>Siegmund Geiger</a>
<a href='http://www.rundschau.at/tag/sonja-ledl-rossmann/' class='tag-link-58 tag-link-position-38' title='6 Themen' style='font-size: 8pt;'>Sonja Ledl-Rossmann</a>
<a href='http://www.rundschau.at/tag/stefan-weirather/' class='tag-link-56 tag-link-position-39' title='14 Themen' style='font-size: 10.717647058824pt;'>Stefan Weirather</a>
<a href='http://www.rundschau.at/tag/sv-reutte/' class='tag-link-389 tag-link-position-40' title='9 Themen' style='font-size: 9.2352941176471pt;'>SV Reutte</a>
<a href='http://www.rundschau.at/tag/telfs/' class='tag-link-420 tag-link-position-41' title='7 Themen' style='font-size: 8.4117647058824pt;'>Telfs</a>
<a href='http://www.rundschau.at/tag/tennis/' class='tag-link-1140 tag-link-position-42' title='6 Themen' style='font-size: 8pt;'>Tennis</a>
<a href='http://www.rundschau.at/tag/thomas-oefner/' class='tag-link-85 tag-link-position-43' title='7 Themen' style='font-size: 8.4117647058824pt;'>Thomas Öfner</a>
<a href='http://www.rundschau.at/tag/wolfgang-joerg/' class='tag-link-68 tag-link-position-44' title='23 Themen' style='font-size: 12.364705882353pt;'>Wolfgang Jörg</a>
<a href='http://www.rundschau.at/tag/zams/' class='tag-link-99 tag-link-position-45' title='10 Themen' style='font-size: 9.5647058823529pt;'>Zams</a></div>
</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Seiten</h2><ul id="menu-footer_seiten" class="menu"><li class="menu-startseite"><a href="http://www.rundschau.at/">Startseite</a></li>
<li class="menu-chronik"><a href="http://www.rundschau.at/category/chronik/">Chronik</a></li>
<li class="menu-politik"><a href="http://www.rundschau.at/category/politik/">Politik</a></li>
<li class="current-post-ancestor active current-post-parent menu-kultur"><a href="http://www.rundschau.at/category/kultur/">Kultur</a></li>
<li class="menu-wirtschaft"><a href="http://www.rundschau.at/category/wirtschaft/">Wirtschaft</a></li>
<li class="menu-sport"><a href="http://www.rundschau.at/category/sport/">Sport</a></li>
<li class="menu-galerie"><a href="http://www.rundschau.at/category/galerie/">Galerie</a></li>
<li class="menu-kleinanzeigen"><a href="http://www.rundschau.at/kleinanzeigen/">Kleinanzeigen</a></li>
<li class="menu-e-paper"><a href="http://www.rundschau.at/epaper/">e-Paper</a></li>
<li class="menu-kontakt"><a href="http://www.rundschau.at/kontakt/">Kontakt</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Service</h2><ul id="menu-footer_service" class="menu"><li class="menu-aerztedienste"><a href="http://www.rundschau.at/aerztedienste/">Ärztedienste</a></li>
<li class="menu-zahnaerzte"><a href="http://www.rundschau.at/aerztedienste/zahnaerzte/">Zahnärzte</a></li>
<li class="menu-tieraerzte"><a href="http://www.rundschau.at/aerztedienste/tieraerzte/">Tierärzte</a></li>
<li class="menu-herzlichkeiten"><a href="http://www.rundschau.at/herzlichkeiten/">Herzlichkeiten</a></li>
<li class="menu-babys-aus-der-region"><a href="http://www.rundschau.at/babys-aus-der-region/">Babys aus der Region</a></li>
<li class="menu-traueranzeigen"><a href="http://www.rundschau.at/traueranzeigen/">Traueranzeigen</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Information</h2><ul id="menu-footer_rechtliches" class="menu"><li class="menu-impressum"><a href="http://www.rundschau.at/impressum/">Impressum</a></li>
<li class="menu-datenschutz"><a href="http://www.rundschau.at/datenschutz/">Datenschutz</a></li>
</ul></aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2017   <a href="http://www.rundschau.at">Rundschau | Oberländer Wochenzeitung</a>.					
				</div>
											</div>
		</div>
	</footer>
</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rundschau.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cw_rundschau = {"ajax_url":"http:\/\/www.rundschau.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/themes/cw-rundschau/assets/js/cw-rundschau.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rundschau.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3d3d3d;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.rundschau.at/datenschutz/" target="_blank" id="cn-more-info" class="button wp-default">Mehr Informationen</a>
				</div>
			</div></body>
</html>
